SyferLock Help Center

Prerequisites

This document assumes the following have been completed:

  • GridGuard virtual appliance deployed and running version 5.3.6 or newer. The administrator has completed the initial configuration of the GridGuard-VA appliance.
  • An Apache HTTP Server or derivative must be installed.  We tested and certified with Apache 2.2.
  • If you have a question about this, please contact http://support.syferlock.com/.
Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request

Comments

Powered by Zendesk